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Abstract
1

Stroke is the third leading cause of death among Americans 65 years of age or older . The quality of life for patients who suffer from a stroke
2
fails to return to normal in a large majority of patients , which is mainly due to current lack of clinical treatment for acute stroke. This necessitates
understanding the physiological effects of cerebral ischemia on brain tissue over time and is a major area of active research. Towards this
18
end, experimental progress has been made using rats as a preclinical model for stroke, particularly, using non-invasive methods such as F3,10,17
fluorodeoxyglucose (FDG) coupled with Positron Emission Tomography (PET) imaging
. Here we present a strategy for inducing cerebral
ischemia in rats by middle cerebral artery occlusion (MCAO) that mimics focal cerebral ischemia in humans, and imaging its effects over 24 hr
using FDG-PET coupled with X-ray computed tomography (CT) with an Albira PET-CT instrument. A VOI template atlas was subsequently fused
4
to the cerebral rat data to enable a unbiased analysis of the brain and its sub-regions . In addition, a method for 3D visualization of the FDGPET-CT time course is presented. In summary, we present a detailed protocol for initiating, quantifying, and visualizing an induced ischemic
stroke event in a living Sprague-Dawley rat in three dimensions using FDG-PET.

Video Link
The video component of this article can be found at https://www.jove.com/video/51495/

Introduction
1

Stroke is one of the leading causes of death in developed countries, and is directly responsible for the death of 1 out of 19 Americans . It has
5
been estimated that about 795,000 Americans experience stroke every year, out of which 87% of these are ischemic in nature . During an
ischemic event, continuous supply of oxygen and glucose to the cortical neurons is severely impaired inducing a hypoxic environment, which
leads to decreased cellular function in the affected brain regions. Depending on the severity of the stroke, cerebral blood flow and glucose uptake
varies spatially and temporally.
18

6

Damage due to stroke can be identified through non-invasive methods, such as F-fluorodeoxyglucose (FDG) Positron Emission Tomography .
18
18
FDG is a glucose analogue where the hydroxyl group at the 2’ position has been replaced by the positron emitting F isotope. F is
advantageous due to its long, 110 minute half-life, allowing it to be used to detect glucose consumption in the brain. FDG PET produces
7
18
a quantitative high resolution map of deoxyglucose consumption within the brain as F tends to accumulate in regions of high glucose
8
18
consumption, indicating that such tissues are highly metabolically active . The F nucleus undergoes beta-decay, releasing a positron, which
rapidly annihilates with a nearby electron, producing gamma rays, which are detected by the instrument. FDG PET scans can be repeated in the
18
same individual with at least 10 F half-lives, or about 18 hr, in between scans, thus providing a way to study changes in brain activity over time
in the same individual.
Preclinical animal models, such as rats, are often used to evaluate the effects of strokes and the effectiveness of treatments for stroke. Since
FDG PET is non-invasive, it can be used to measure the effects of stroke over time without disrupting the physiology of the animal. Depending
on the stroke event location, different regions of the brain may be affected. However, with small animals such as rats, manually defining and
quantifying activity in specific regions of the rat brain can be challenging. In order to compare glucose metabolic activity in specific regions of
the rat brain over time, volumes of interest (VOI) to be quantified must be consistently delineated. A precise atlas of the rat brain has been
9
developed to alleviate this problem , and has been converted into digital form for use in quantification of preclinical FDG-PET data. Here we
present a method to classify stroke tissue damage in a consistent, methodical fashion. The method details the surgical procedure for initiating
cerebral ischemia in an animal model, quantifying specific brain sub-regions affected by stroke, and produce a three dimensional visualization
of the extent and location of stroke tissue damage using the appropriate techniques and tools. Using the methodology described in this study,
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researchers can consistently initiate cerebral ischemia in rats, conduct PET imaging, and quantify changes in FDG uptake using defined brain
regions in preclinical stroke models over time.

Protocol
Animal handling and all experiments with them were strictly performed according to protocols that were approved by the Institutional Animal Care
and Use Committee of the University of Notre Dame (Protocol number 14-086).

1. Animals
1.
2.
3.
4.
5.
6.
7.
8.
9.
10.
11.
12.
13.
14.
15.
16.

Animals and Stroke initiation: Use male Sprague Dawley Rats weighing between 220 and 270 g for all stroke studies.
Anesthetize rats with 2.5% isofluorane (2 L/min in 100% O2) using a nose cone.
Place the animal in dorsal recumbency on a heating pad. Tape down the front legs.
Shave ventralsurface of neck. Prep the shaved area with 70% EtOH followed by 10% providone iodine solution.
Sterile instruments are used for this procedure; gloves are replaced after the prep of the animal. Sterile tip techniques are employed.
Using scissors, make a 2-2.5 cm incision parallel to the trachea, 0.5 cm to the right of the trachea. Using blunt dissection locate the carotid
artery.
Use retractors to help visualize the vessel. Place a micro clamp on the common carotid artery (CCA).
Locate the first branching point which will be the external carotid artery (ECA) and the internal carotid artery (ICA). Cauterize smaller
branches attached to the ECA, such as the occipital artery.
Ligate the ECA near the branch to the thyroid artery with a 4-0 silk suture. The sutures should have extra length to enable hemostats to hold
the suture.
Cauterize the ECA above the suture (cranially). To clamp the suture with the hemostats, pull the ECA caudally and it will be parallel with the
CCA.
Locate the ICA and use another micro clamp to occlude this artery.
Make a small hole in the ECA using small spring scissors. Insert the occluder into the ECA and tie a suture around the occluder to prevent
blood flow.
Remove the micro clamp on the ICA and advance the occluder till resistance is felt.
NOTE Make sure the occluder advances into the ICA and not the pterygopalatin artery. The occluder should advance smoothly and the white
tip should not be seen if the occluder is properly placed.
Remove the micro clamp from the CCA. Cut any excess occluder or suture.
Place 9 mm Auto Clips to close the skin incision.
Remove the animal from anesthesia and allow animal to awaken. After 2 hr:
1. Anesthetize rat with isoflurane.
2. Remove the wound clips.
3. Locate the end of the occluder and remove it from the middle cerebral artery by gently pulling on it until the white tip of the occluder
comes into contact with the sutures. Do not pull it all the way out, this will cause bleeding.
4. Replace the wound clips to the incision.
5. Remove the animal from anesthesia and allow animal to awaken.

2. Image Acquisition
18

Perform three PET and CT scans for each rat. Take a pre scan 1-2 days before inducing stroke, to provide a baseline for F-FDG uptake. Scan
each rat 1.5 hr after stroke, before reperfusion is performed (image with occluder still in the animal). Scan each rat 26 hr post stroke (24 hr post
reperfusion) to quantify brain tissue damage due to stroke injury.
NOTE: The 24 hr time point mentioned in the rest of the manuscript refers to the post reperfusion time when the rats were scanned.
1.
2.
3.
4.

Anaesthetize rats under 2.5% isofluorane gas in anesthesia chamber.
18
Inject approximately 500 µCi of F-deoxyglucose (FDG) (200 µl total volume) into tail vein of rat.
Wait 1 hr.
Place anaesthetized rat on standard rat bed, under nose cone isofluorane anesthesia. Measure distance in mm between nose of rat and
edge of rat bed for horizontal offset.

3. Image Acquisition
1.
2.
3.
4.
5.
6.
7.
8.
9.
10.

Open Albira Suite software.
Select Acquirer.
Name new study.
Under PET or SPECT click Add > Select PET protocol. Click Add.
Under CT click Add > Select CT protocol. Click Add.
Click number under Initial Horizontal Position under PET. Set number to measured distance in mm between nose of rat and front of rat
bed. Repeat for CT.
Set Subject to Rat and enter weight in grams.
Set Compound to FDG.
Set Injection Time and Injection Date and Dose.
Click Start Study button.
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NOTE: Upon completion of PET CT scan, data will be saved automatically.
Open Albira Reconstructor.
Change Pending to Last 10 or All.
Select scan file name.
Click Add.
Click Start Reconstruction. NOTE: File will be saved in MicroPET format.

4. Image Analysis
1. Perform image analysis using the PMOD analysis software in conjunction with the W. Schiffer Brain Atlas.
1. Open PMOD > Fusion.
2. Navigate to the CoRegistration Preprocessing tab at the top of the screen.
3. Open the Load Reference drop-down menu at the center of the screen and select NifTI. Navigate to C://PMOD3.2/resources/
templates/usertemplates. Select Rat(W.Schiffer)-FDG.nii and click Open.
4. Open the Load Input drop-down menu at the right of the screen and select MicroPET. Navigate to the desired MicroPET file. Select it
and click Open.
5. Navigate to the Manual CoRegistration tab at the top of the screen.
6. Select the fourth tab in the middle group of tabs on the right (Reslicing).
NOTE: Two buttons will appear on the MicroPET scans.
7. Use the open white rectangle to rotate the MicroPET scans and the filled white rectangle to move the MicroPET scans. Align the two
scans. To do this, locate landmarks like the harderian glands, and top and rear cerebral features which can be used to match the
MicroPET scan with the brain model. Then, adjust the MicroPET scan until it matches up with the brain atlas (W. Schiffer).
NOTE: For example, the harderian glands appear bright on both the MicroPET scans and the brain atlas (W. Schiffer), and can be used
as a reference for alignment.
8. If required, rotate the MicroPET scan 180° in the coronal view and raise the scan significantly in the sagittal view, along with other
minor orientation changes.
9. Navigate to the Full Screen Fusion (VOIs) tab at the top of the screen.
10. Select Source A at the top right of the screen.
11. Navigate to Template > Atlas at the bottom of the page.
12. Select Rat (W. Schiffer) from the drop-down menu.
NOTE: (Optional) Return to the Manual CoRegistration tab where the atlas should appear overlaid on brain atlas (W. Schiffer). The
atlas can be used to help align the MicroPET scan and the brain atlas (W. Schiffer). After alignment, return to the Full Screen Fusion
(VOIs) tab. A template will appear on the brain, indicating which sections of the brain will be measured for the VIO Statistics.
13. Select Source B at the top right of the screen.
14. Select the VOI Statistics button at the top right of the screen.
NOTE: A spreadsheet will appear.
15. Select Save.
NOTE: A Write As [VOI Statistics] window will appear.
16. Select Save to File System.
NOTE: A PMOD (save): choose components window will appear.
17. In the file name field, type the desired file name.
18. Select Save.
2. Perform data analysis using Microsoft Office Excel 2010.
1. Open Excel.
2. Select File > Open.
3. Change the file type from All Excel Files to All Files.
4. Navigate to the saved VIOSTAT files. Select the desired file.
NOTE: An import wizard will appear.
5. Select Finish. If using a Mac, double click on the VOISTAT file and it will directly open as an Excel file.
6. Select the column containing the field VoiName(Region). Copy the information and paste it into a new Excel file.
7. Select the column containing the fields Averaged and [1/1]. Copy the information and paste it into the new Excel file.
8. Repeat this process for all the VOISTAT files.
9. Begin a new tab for each data set.
10. Return to the first tab. Select a new cell. Calculate the ratio of the right side of a brain section to the left side of a brain section by
dividing the value of the right side of the brain by the left side of the brain. The brain section belonging to the right side of the brain is
listed before the section belonging to the left side of the brain. Repeat this for all the brain sections.
11. Select a new cell. Use the AVERAGE function to calculate the average of each of the previously calculated ratios across all the mice.
12. Select a new cell. Calculate the SEM of each brain section by using the STDEV function and dividing it by the square root of the
number of mice.
13. Repeat this for each data set.

5. Image Visualization
1. Convert images into the analyze file format using PMOD analysis software.
1. Open PMOD > View.
2. Navigate to the View tab at the top of the screen.
Copyright © 2014 Creative Commons Attribution-NonCommercial-NoDerivs 3.0 Unported
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3. Open the Load drop-down menu at the right of the screen and select MicroPET. Navigate to the desired MicroPET or CT file. Select it
and press Open.
4. Open the Save drop-down menu at the right of the screen and select Analyze. Navigate to the desired destination. Type the desired
name into the File Name field. Select Save.
2. Create image sequences using VolView imaging software.
1. Open VolView.
2. Select Open File at the left of the screen.
3. Navigate to the analyze version of the CT data file for the desired scan. Select it and press Open.
NOTE: An Open File Wizard will appear.
4. Use the default settings by pressing Next in popup window.
5. Select the Plugins tab at the left of the screen.
6. Open the Plugin drop-down menu and select Utility > Merge Volumes.
7. Uncheck Rescale Components.
8. Select Assign Second Input.
9. Navigate to the analyze version of the MicroPET data file for the same scan. Select it and press Open.
NOTE: An Open File Wizard will appear.
10. Use the default settings by pressing Next in each screen.
NOTE: The MicroPET scan will appear overlaid on the CT scan.
11. Select the Color/Opacity Settings tab at the left of the screen.
12. Open the Component drop-down menu at the bottom right of the screen. Select 1.
NOTE: This will ensure that the CT scan is the only image affected by the following directions.
13. In the Scalar Color Mapping section, select the middle point. Remove it by dragging it out of the of the slider area.
14. Select the left point.
NOTE: A Color Picker window will appear.
15. Change the color of the point to black.
16. Select the right point.
NOTE: A Color Picker window will appear.
17. Change the color of the point to white.
18. In the Scalar Opacity Mapping section, add a point by clicking anywhere in the box.
19. Adjust the section until the CT image only displays the skeleton of the rat.
20. Check Enable Shading.
21. Select the Review tab at the left of the screen.
22. Change Number of Frames to 72.
23. Change X rotation to 360.
24. Select Create.
25. Navigate to the desired destination. Create a new folder to store the images by right clicking on empty space and selecting New >
Folder.
26. Type the desired name into the File Name field. Select Save.
NOTE: A Frame Size window will appear.
27. Select OK.
28. Volview will generate the images. When it is finished, a window will appear stating “Your movie was created successfully!” Select
OK.
29. Return to the Color/Opacity Settings tab.
30. Under Component Weight(s), adjust the slider for component 1 so it has the value of 0.
NOTE: Only the MicroPET scan will appear.
31. Repeat steps 5.2.21-28 to create a second image sequence.
32. Return to the Color/Opacity Settings tab.
33. Under Component Weight(s), adjust the slider for component 2 so it has the value of 0.
NOTE: Only the CT scan will appear.
34. Repeat steps 5.2.21-28 to create a third image sequence.
3. Generate rotation movies (shown in video) using the ImageJ software.
1. Open ImageJ.
2. Select File > Import > Image Sequence.
3. Navigate to the file containing the images that view only the CT data for the pre scan. Select the first image and press Select.
NOTE: A Sequence Options window will appear.
4. Select OK.
5. Select File > Import > Image Sequence.
6. Navigate to the file containing the images that view only the MicroPET data for the pre scan. Select the first image and press Select.
NOTE: A Sequence Options window will appear.
7. Select OK.
8. Select File > Import > Image Sequence.
9. Navigate to the file containing the images that view both the CT and MicroPET data for the pre scan. Select the first image and press
Select.
NOTE: A Sequence Options window will appear.
10. Select OK.
11. Select Image > Stacks > Tools > Combine.
NOTE: A Combiner window will appear.
12. Select the Stack1 drop-down menu. Select the stack that contains the CT data.
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13. Select the Stack2 drop-down menu. Select the stack that contains the MicroPET data. Select OK.
NOTE: A new stack with both scans will appear.
14. Select Image > Stacks > Tools > Combine.
NOTE: A Combiner window will appear.
15. Select the Stack1 drop-down menu. Select the stack that contains the combined stacks.
16. Select the Stack2 drop-down menu. Select the stack that contains both the CT data and the MicroPET data. Select OK.
NOTE: A new stack with all three scans will appear.
17. Keep the combined stacks open. Repeat steps 5.3.2-16 for the 1.5 hr post scan and the 24 hr post scan image stacks.
18. Select Image > Stacks > Tools > Combine.
NOTE: A Combiner window will appear.
19. Select the Stack1 drop-down menu. Select the stack that contains all the pre scan data.
20. Select the Stack2 drop-down menu. Select the stack that contains all the 1.5 hr post scan data.
21. Check Combine Vertically.
22. Select OK.
NOTE: A new stack with both the pre scan and 1.5 hr post scan will appear.
23. Select Image > Stacks > Tools > Combine.
NOTE: A Combiner window will appear.
24. Select the Stack1 drop-down menu. Select the stack that contains the combined stacks.
25. Select the Stack2 drop-down menu. Select the stack that contains all the 24 hr post scan data.
26. Check Combine Vertically.
27. Select OK.
NOTE: A new stack with all nine scans will appear.
28. Select File > Save As > AVI.
29. Select OK.
30. Navigate to the desired destination. Type the desired name into the File Name field. Select Save.

Representative Results
Cerebral ischemia was initiated in live Sprague-Dawley rats via occlusion of the middle cerebral artery, with subsequent nuclear imaging
performed to detect its effects. Live rats were imaged 24 hr before stroke induction, as well as 1.5 hr and 24 hr post ischemia, each with
18
independent injections of approximately 500 µCi of F-FDG that fully decays within 18 hr. The three detector ring Albira system used for these
studies has a sensitivity of 9%, making 500 µCi a reasonable dose for the rats. Representative imaging data for PET and X-ray CT scans are
shown for a rat at the 24 hr pre- and 24 hr post-reperfusion time points in Figure 1, top and bottom rows respectively. The transverse (panels A
and E), sagittal (panels B and F), and coronal (panels C and G) slices for each scan are presented with FDG-PET data colored in a “rainbow”
intensity scale, and overlaid on the CT in greyscale. Note that CT was used for anatomical co-registration of the PET data within the animal
skull, and no radiodensity changes in brain tissue were noted during these experiments. At 24 hr there was a dramatic decline in glucose uptake
to the ipsilateral hemisphere, suggesting widespread tissue damage due to the induced ischemic stroke. A 3D rendering of the overlay data is
presented in Figure 1D and H. When rotated on screen, these rendered data provide an enhanced visualization of the stroke-induced decrease
in FDG uptake.
In order to quantify the alterations in cerebral glucose uptake due to stroke in a spatiotemporal manner, a VOI brain atlas was applied to prestroke baseline, 1.5 hr, and 24 hr (post-reperfusion) for each scan. This was accomplished using the PMOD software package in conjunction
with the W. Schiffer rat brain template and atlas. First, PMOD was used to transform each of the rat brain PET data sets to the appropriate space
and geometry via manual co-registration using the Move and Rotate tools under the Reslicing tab. Note that the scale tool is also available to
adjust overall brain size, if necessary. While the use of the Schiffer atlas is superior to manually drawing VOIs within the brain space, there may
be experimental error induced from inaccurate brain fusion. Thus, in some cases an increase in animal numbers may be needed to achieve
statistical significance. Next, the W. Schiffer VOI brain atlas was automatically applied to measure the FDG accumulation, in standard uptake
units, within defined sub-regions of the rat brain (Figure 2). The brain VOI atlas may also be used in an iterative fashion with the standard brain
model to further optimize the manual fusion of the experimental data. As the stoke event was isolated to the right brain hemisphere in each
animal, the damage to each region was quantified by calculating a ratio of glucose uptake activity between contralateral regions (Figure 2). The
use of these ratios provides a convenient normalization between right and left hemisphere, and removes variability that may be encountered
18
when comparing PET signal intensity values across different scans. At 1.5 hr post-stroke, F-FDG uptakes were not affected in the ischemic
area. Therefore, no quantitative changes were observed in glucose uptake between the contralateral and ipsilateral hemispheres (Figure 3, blue
and green bars). This could be due to hyper-uptake of glucose by the peri-ischemic region or increased glucose metabolism at this time point to
10,11
compensate for loss of cellular ATP
. However, significant decrease in glucose uptake in specific regions of the ipsilateral hemisphere was
observed across multiple animals (n = 5) at 24 hr post-reperfusion (Figure 3, red bars). Other brain regions displayed little or no damage in the
ipsilateral hemisphere.
Specifically, the regions of the ipsilateral hemisphere that consistently exhibited diminished FDG uptakes were: amygdala, caudate putamen,
the auditory, entorhinal, insular lobe, paracortex, and somatosensory regions of the cortex. Cortical lesions caused due to stroke are associated
with loss of neuronal connections and altered functional maps. Structural abnormalities in the amygdala due to stroke lead to psychopathology
12
and cognitive dysfunction . It is not surprising that the caudate-putamen region was affected for FDG uptake as the cerebral blood flow in the
13
lateral part of this region is supplied by the occluded middle cerebral artery . The pathology in this region of rodent brain leads to impaired
14
discriminating learning, cognitive processing, and non-motor functions . Inability to take up FDG was also observed in the entorhinal cortex and
auditory cortex in the medial temporal lobe of the ischemic hemisphere. In 2001, Davis et al. reported that entorhinal cortex damage in rats leads
15
to impaired sensory integration and persistent spatial learning deificits . Auditory dysfunction is known to occur in stroke in humans, though
16
infrequently . However, uptake of FDG by the inferior colliculus that is one of the major auditory pathways was not affected by stroke in our
model. It has been demonstrated that MCAO-induced stroke rats increase epinephrine, norepinephrine, and sympathetic nerve activity due to
Copyright © 2014 Creative Commons Attribution-NonCommercial-NoDerivs 3.0 Unported
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infarct in the insular cortex, one of the regions in our model that showed poor FDG uptake . This could result in changes in autonomic function
affecting the cardiac system. Poor FDG uptake was also observed in the somatosensory area of the frontoparietal cortex. Ischemic infarct in
18
this area has been reported to cause structural abnormalities and loss of thalamic connections . Limited FDG uptake was also observed in the
19
visual cortex, which could lead to impaired ocular dominance plasticity, as reported in rat neonates subjected to hypoxic ischemia . However,
20
decreased FDG uptake was not observed in the superior colliculus an area that is involved in visual motor guidance . FDG uptake in the
hippocampal area was also impaired, an area that is important in spatial memory and navigation. It was consistently observed that sub-regions of
the midbrain, such as the superior and inferior colliculus, the ventral tegmental area (VTA), as well as the olfactory bulb of the forebrain, and the
deep-seated thalamus were not affected by occlusion of the middle carotid artery (Figure 3).
Taken together, these results demonstrate that FDG-PET with CT provides a viable, reproducible, and non-invasive imaging strategy with which
to monitor cerebral ischemia in rats in a longitudinal fashion.

Figure 1: PET-CT Data of Rats Before and After Cerebral Ischemia. Each row displays the respective transverse (A, E), saggital (B, F),
coronal (C, G), and 3D rendered (D, H) PET-CT data of a rat 24 hr before (top row) and 24 hr after reperfusion (or 26 hr after induction of
cerebral ischemia; bottom). White arrows indicate location of decreased FDG uptake due to stroke damage. Please click here to view a larger
version of this figure.
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Figure 2: PET data aligned with the W. Schiffer Rat Brain atlas using PMOD. The FDG-PET data of a rat 24 hr after reperfusion (or 26 hr
post-cerebral ischemia; top row) is fused with the VOI brain template atlas for analysis (bottom row). Colors indicate the separate VOIs of the
brain template atlas. Please click here to view a larger version of this figure.

Figure 3: Representative Quantitative Analysis of Glucose Uptake in Rat Brain by Section. Ratios of right to left hemisphere FDG PET
signal in Standard Uptake Units from each region of the W. Schiffer Rat Brain Atlas reported for scans taken before ischemic stroke event (pre;
blue), 1.5 hr (green) and 24 hr (red) post-reperfusion (or 26 hr post-reperfusion). Error bars represent standard error for n = 5 rat brain stroke
events, at each time point. **p ≤ 0.01, *p ≤ 0.05 (paired t-test). Please click here to view a larger version of this figure.
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Figure 4: Illustration of MCAO Surgery. The red line is the occluder that is inserted into the external carotid artery. The blue oval represents
the area of the brain.

Discussion
Here we present a detailed strategy for stroke induction, PET imaging, and standardized brain sub-region measurement of tissue damage
in Sprague-Dawley rats. Imaging of small animal models, especially in the area of stroke is beneficial, as treatment for stroke to be effective
depends on an extremely short therapeutic time. Here we present an injury-reperfusion model, wherein stroke was induced via an occlusion
to the middle cerebral artery, and imaging conducted using FDG with PET, alongside an X-ray CT for anatomical reference. Regimented
measurements of FDG uptake within brain sub-regions was made possible by precise mapping of the VOI template atlas onto the rat brain
within the PMOD image analysis software. Ratiometric FDG values were collected by dividing corresponding brain sub-regions in opposing
hemispheres, which allows a straightforward measurement of damage while normalizing for variations in global FDG PET signal between
different animals and time points. These measurements are consistent with the expected effect of stroke on the rat brain, demonstrating
consistently, significant loss of brain tissue glucose uptake in certain regions of the ipsilateral hemisphere. This methodology has the potential
to augment our ability to compare FDG PET data sets of animals undergoing many types of brain trauma, including ischemic stroke. By
standardizing the volumes to be quantified across hemispheres of the brain and across multiple animals, this method generates consistent
11
measurements of decreased tissue glucose uptake. Note that other PET tracers with brain uptake, like C-raclopride for D2 receptors, may
21
be used with this protocol as well . Finally, we describe a method to visualize an ischemic stroke in a rat brain within its skeleton with high
anatomical accuracy in three dimensions. Since stroke-induced physiological and functional impairment could be transient or permanent, this
non-invasive method of imaging allows researchers to evaluate brain damage in the same animal over a period of time. It provides a way to
neurologically score the rats, as well assess short- and long-term neurological deficits in the same animal. The template function of the PMOD
software allows researchers with a certain amount of precision to map the injury area and perhaps correlate to neurological sequelae and
behavioral patterns.
For accurate quantification of stroke damage by brain subregion, the key step is alignment of the PET data with the rat brain atlas within
PMOD. Inconsistencies in alignment can lead to incorrect quantification of brain subregions affected by ischemia. As described in the protocol
step 4.1.7, it is possible to use the harderian glands as landmarks for aligning the brain atlas with experimental PET data. Partial volume effects
(PVE) are a concern during this type of analysis, and will limit the overall resolution of brain structure that may be imaged. Signal spillover may
occur between adjacent volumes, or the VOI itself might be too small in relation to the instrument resolution, thus reducing the quantitative
22
accuracy of the method . The Albira PET system used in these studies is equipped with three detector rings and yields a resolution of 1.1 mm,
23
which evolved from corresponding one-ring system that achieved 1.5 mm . Buvat and co-workers note that PVE will affect measurements of
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tumors with a diameter less than 2-3x the system resolution at full width half max (FWHM), which would correspond to a spherical volume of
3
3
5.6-18.9 mm for the 3-ring Albira. Casteels et al. recently stated that volumes greater than 8 mm will have minimal partial volume effects for
24
modern pre-clinical PET scanners with resolution in the range of 1.1-1.3 mm . The Schiffer atlas has been carefully constructed with these
3
parameters in mind, and utilizes 58 VOIs, of which 13 fall below the 8 mm threshold. These include the VOIs for right and left hemispheres of
3
3
3
3
the medial prefrontal cortex (6.3 mm , R/L), the Par A Cortex (7.6 mm , R/L), the superior colliculus (7.1 mm , R/L), the VTA (5.5 mm , R/L),
3
3
3
inferior colliculus (5.7 mm , R/L), pituitary gland (5.9 mm ), and the CB bloodflow (5.1 mm ). In addition, measurements of the frontal cortex
3
(1.4 mm R/L) will be the most susceptible to PVE due to its small size.
Studies in larger animals like rats, which have a corresponding increase in the size of the anatomy, will have a larger number of brain subregions that may be reliably quantified compared to mice. Nevertheless, these methods are applicable to brain imaging in mice, which have their
own brain atlas available in PMOD that is composed of 18 subregions that are sized to minimize PVE. Further, using PET to identify even smaller
brain regions than are described in this study may require using alternative methodology. The method described here enables regimented and
efficient quantification of brain tissue damage over time, segmented by brain subregion, in live rats. Injury due to ischemia is demonstrated here
as an example, but the methodology presented for quantification of changes in brain activity can be applied to any other condition affecting the
rat brain.
In conclusion, FDG-PET-CT data of small animals may be acquired in a non-invasive and economical manner, and can be conveniently used
for small animal imaging in a quantitative fashion. Utilizing the Schiffer template tool of the PMOD program, ischemic areas of the brain can
be delineated and the PET data measured. This is a powerful tool for the future study of brain reorganization, repair, and neurogenesis after
cerebral ischemia that will promote development of neuro-therapies of disabled stroke patients. This visualization will also be particularly useful
in evaluating other cases of brain trauma, where the tissue damage can be aligned from separate imaging modalities.
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