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Abstract
Electrochemotherapy (ECT) is the combination of transient pore formation following electric pulse application with the administration of cytotoxic
drugs, which enhances the cytotoxic effect of the applied agent due to membrane changes. In vitro 3D culture systems simulate the in vivo
tumor growth and preserve the biological characteristics of tumors more accurately than conventional monolayer cell cultures. We describe
a protocol for the development of 3D tumor organoids using conjunctival melanoma (CM) and uveal melanoma (UM) cell lines as well as the
use of hand-held customized electrodes, suitable for in vitro ECT in the culture well without destruction of the tumor environment. This protocol
analyzes the culture and growth of 3D CM and UM spheroids and their reaction to bleomycin (2.5 µg/mL) alone, electroporation (EP) (750 Volts/
cm, 8 pulses, 100 µs, 5 Hz) alone, and ECT as a combination of EP and bleomycin. The drug concentration and the EP settings used in this
protocol were established as preferred ECT conditions according to previous experiments. The assay used to determine the spheroid viability
was conducted 3-7 days following treatment. The effect on viability and growth of the 3D tumor spheroids was significant only after ECT. The
customized electrodes are described in detail in order to facilitate the application of pulses in the culture well. This novel treatment of 3D UM and
CM spheroids sets a steppingstone for future clinical application.

Introduction
Uveal melanoma (UM) is the most common primary intraocular tumor in adults, whereas conjunctival melanoma (CM) represents 2% of all ocular
1,2,3,4,5,6
melanomas
. Brachytherapy, proton beam radiotherapy, and phototherapy are the first line treatments in UM, whereas enucleation of the
1,2,3
globe may be necessary
. The treatment of CM varies between ocular oncology centers; excisional biopsy followed by local chemotherapy
4
5
and/or radiation therapy is the most frequent treatment approach . Despite treatment, CM is associated with a mortality of 25%–30% .
6,7,8

There is a paucity of literature on the formation of CM and UM spheroids and the application of ECT in ocular melanoma
. Tumor spheroids
have better biological features than conventional 2D cell cultures and have been proposed as a useful tool to mimic the in vivo tumor
9
10
environment . Electrochemotherapy (ECT) combines the use of non-permeable cytotoxic drugs with electroporation (EP) . EP is the local
application of short and intense electric pulses that transiently permeabilizes cells for a localized increase of anti-cancer drug uptake in
11
cancer cells and results in increased cell death . This study establishes a protocol describing the development of CM and UM spheroids
and investigates the results following ECT with bleomycin. This protocol could assist investigators in the field of ocular oncology using other
therapeutic modalities on spheroids or study further effects of ECT. Due to the limited use of ECT in ophthalmology, there is little knowledge
regarding the effect and process of this modality; thus, this experiment may widen the spectrum of treatment options in the future. We propose
a novel customized hand-held plate electrode setting, which allows the ECT of the spheroid in the culture wells without any destruction of the
tumor environment.

Protocol

1. Spheroid formation
1. Use adherently growing cancer cell lines for spheroid formation.
2. Provide all cell culture associated steps under sterile bench conditions.
3. Prepare the standard complete culture medium as recommended for the cell lines of interest and warm to 37 °C using a water bath.
NOTE: Here, the human conjunctival cell lines CM2005.1, CRMM1, CRMM2 as well as the uveal melanoma cell lines 92.1, OMM1and OMM2
were used and cultured in Ham F-12 medium containing 10% fetal bovine serum and RPMI containing 10% fetal bovine serum, respectively.
4. Detach the cells of interest using standard enzymatic digestion methods (e.g., trypsin-EDTA solution).
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5. To determine the number of vital cells, resuspend 10 µL of the cell suspension in 10 µL of Trypan blue solution (1:1) and count the cells using
a chamber (hemocytometer or an automated cell counter) within 5 min. Cells should be <90% of confluence and in good condition.
3
6. To form spheroids, seed 5 x 10 cells per well with a total volume of 200 µL of complete culture medium in 96-well ultra-low attachment
plates. Incubate the plate at 37 °C in a humidiﬁed atmosphere containing 5% CO2.
NOTE: For effective inhibition of cellular attachment, use ultra-low attachment plates with a covalently bound hydrophilic, non-ionic, neutrally
charged hydrogel on the surface. This hydrogel inhibits immortalization of cells and force them into a suspended state to build 3D spheroids.
7. Check the spheroid formation using a microscope.
NOTE: Some cell lines do not form round 3D tumor spheroids in the first passage. Passage the tumor sphere culture before they start to
develop a dark center. Dissociate the tumor masses depending on the cell line after 4-10 days by trypsinization. Afterwards, seed the single
cells in a fresh 96 ultra-low attachment plate. By repeating this procedure for several passages, cells will adapt to 3D culture.

2. Electrochemotherapy of the tumor spheroids
1. As an assay control, use untreated spheroids and spheroids treated only with EP or bleomycin alone.
2. Adjust the settings for the electroporator (pulse counts, pulse frequency, duration time and voltage; see Table of Materials). For melanoma
cells, use 8 square wave electric pulses of 750 Volts/cm strength, 100 µs pulse duration, 5 Hz repetition frequency.
3. At day 3 of spheroid culture, prepare fresh bleomycin sulfate solution in sterile PBS at a concentration of 5 µg/mL in a 15 mL tube.
4. Exchange the cell culture medium of the spheroids by removing 200 µL of culture medium and refilling with 100 µL of fresh complete culture
medium for each well.
5. Add 100 µL of bleomycin sulfate solution to each well (final concentration 2.5 µg/mL). Add 100 µL of fresh medium to untreated controls and
spheroids only treated with EP instead of bleomycin sulfate solution.
6. Perform the electroporation.
NOTE: The electrodes shown in Figure 1 were produced in the research workshop of the University of Halle-Wittenberg. They are made
of stainless steel and fit the grip of the electroporator. The electrodes were designed for use in 96 well ultra-low attachment plates. Similar
stainless-steel electrodes can be easily manufactured for alternative applications too.
1. Sterilize electrodes with 70% ethanol and allow electrodes to dry. The diameter of the electrodes is 1 mm, the gap between the two
electrodes is 4 mm, and the length of each electrode is 8 mm (Figure 1a).
2. Place the electrodes at the bottom of the well, with the spheroids between the electrodes. This allows the ideal positioning of the
spheroid between the two electrodes (Figure 1b).
3. Shake the plate to allow the spheroids to move from the bottom of the well and be placed between the electrodes. The spheroid will
only be between the electrodes for a couple of seconds.
4. Start the electroporation with preferred settings.
5. Replace the bleomycin sulfate solution in the well by exchanging 150 µL of medium with 150 µL of fresh medium.
6. Incubate the cells for up to 10 days at 37 °C in a humidiﬁed atmosphere containing 5% CO2. If the untreated spheroids start to
develop a dark center, terminate the experiment. Exchange 150 µL of the cell culture medium every 2-3 days. Thereby, avoid spheroid
disruption by positioning the pipette tip at the edge region of the well, tilting the plate and slowly pipetting.

3. Determination of spheroid size
1. Measure the spheroid size on the day of treatment (starting point) and 3-7 days following treatment using bright field microscopy by
11
calculating the cross sectional area of the spheroids using ImageJ Fiji .
2. Take an image of the single spheroids with the scale bar. Use a magnification by which the whole spheroid is visible. For example, 5x
magnification was used for CM2005.1. Save the image as a JPEG.
3. Analyze the spheroid size by calculating the cross-sectional area using ImageJ/Fiji.
1. Install the software (https://imagej.net/Fiji/Downloads).
2. Start ImageJ/Fiji. Import the spheroid-image: File > Open.
3. To set the scale, choose the line button of the toolbar and mark the line of the scale bar in the image by mouse click: Analyze > Set
Scale. Using a known distance, fill in the distance of the scale bar. Change the Unit of length to µm. Click the field global to assign the
settings for all images with the same magnification factor.
4. Convert the image to 8-bit: Image > Type > 8-bit.
5. Choose Image > Adjust > Auto Threshold (Select > Do not reset range). The spheroid is marked in red or black depending on the
threshold marker chosen. Adjust the sliders so that the spheroid pixels turn red, but non-spheroid pixels do not change color. Close the
Threshold dialog window without clicking any of the buttons.
6. To calculate the cross-sectional area of the spheroid, choose Analyze > Set Measurements and click Area, Limit to Threshold and
Display label. Close the Set Measurements dialog window by clicking OK.
2
7. To show the results, choose Analyze > Analyze Particles and change the size (µm ) = 10000-infinity to remove noise. Click the button
Display results and close the window by clicking OK. In the Results, the spheroids with the label and area are shown. By repeating
the analyses of several spheroids, the results are listed in the Results window.
8. To determine the relative treatment response of the ECT treated spheroids compared to the untreated and single treated controls,
calculate the percentage changes of the cross-sectional area.

4. Determination of spheroid viability
1. Measure the spheroid viability 3-7 days following treatment using a cell viability assay suitable for 3D cell cultures according to the
manufacturer instructions. The assay needs to penetrate and lyse large spheroids to allow detection of viability by quantitation of ATP, which
signals the presence of metabolically active cells.
Copyright © 2020 Creative Commons Attribution-NonCommercial-NoDerivs 3.0 Unported
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NOTE: In this experiment, a luminescence-based assay as a readout method was used. The viability of the ECT-treated spheroids was
compared to controls seven days following treatment.

Representative Results
The experiments were conducted with customized hand-held electrodes, which are composed of high-grade stainless steel. The thickness of the
electrodes is 1 mm, the width is 4 mm, the gap between the two electrodes is 4 mm and the length of each electrode is 8 mm (Figure 1). EP and
bleomycin alone have no significant effect on the viability and growth of both UM and CM tumor spheroids. ECT shows a significant reduction in
tumor viability and in spheroid size. Loss of spheroid architecture with deconstructed cell fragments around the spheroids and necrosis on the
central and peripheral region of all tested spheroids were observed following ECT with bleomycin. Figure 2 shows the results of the CM2005.1
8
cell lines. Metastatic UM cell lines showed a higher response compared to primary cell lines following ECT .

Figure 1: Customized hand-held electrodes. The electrodes are made of high-grade stainless steel. The handle of the electrodes is provided
with the electroporator. The thickness of the electrodes is 1 mm, the width is 4 mm, the gap between the two electrodes is 4 mm and the length
of each electrode is 8 mm (a); electroporation of spheroids in a 96 well format (b). Please click here to view a larger version of this figure.
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Figure 2: Cytotoxic effect of electrochemotherapy on tumor spheroids of the conjunctival melanoma cell line
CM2005.1. Electrochemotherapy (ECT, 750 V/cm after application of 2.5 µg/mL bleomycin) caused stronger cytotoxic effects in spheroids
compared to electroporation (EP) alone or chemotherapy using bleomycin (2.5 g/mL) alone. The cytotoxic effect was measured by calculating
both the cross-sectional area and a viability assay as a percentage of the untreated control seven days after treatment. Box plots show the mean
cross-sectional area of spheroids (a); the mean viability of spheroids (b); representative images of spheroids, scale bar = 200 µm (c). Please
click here to view a larger version of this figure.

Discussion
12

EP is used in various biotechnological and clinical applications . New technological developments, such as specially designed electrodes with
12
high specificity for every target cell and site, may help ECT target tissue anywhere in the body . The design and position of the electrodes must
13
allow complete tumor accessibility and ensure that healthy tissue is only minimally affected or not damaged from the treatment .
7,8

Previous publications showed the effect of ECT in human melanoma cell suspensions in vitro . The literature referring to the application of ECT
in 3D ocular cell models or other similar in vivo environments, enabling a safer therapeutic utilization, is limited. Brun et al. postulate that the
3D cells in the scaffold during the morphological analysis have a round shape different from the elongated shape shown in the 2D cultures but
9
extremely similar to the cells from biopsies of patients . The refinement of therapy settings and instruments used in 3D cultures may lead to an
9
optimization of ECT parameters, allowing a more accurate clinical approach .
We describe a technological development regarding new electrodes for the application of ECT in 3D cell cultures. Bleomycin is the most
11
commonly administered cytotoxic agent in combination with ECT . Previous studies of our group showed that the applied EP settings (750 Volts/
cm, 8 pulses, 100 ms, 5 Hz) were suitable for treatment of ocular tumors in vitro. Critical steps of the technique include the short time needed
to perform the ECT while the spheroid is sinking after mobilization as well as the precise dimension of the electrodes. The necessity for the
customized electrodes was due to difficulties in performing ECT in the wells with the available instruments. Unpublished data from our group
showed increased spheroid damage when transferring the spheroids into a bigger well or into a cuvette to prepare them for treatment and then
Copyright © 2020 Creative Commons Attribution-NonCommercial-NoDerivs 3.0 Unported
License

April 2020 | 158 | e60611 | Page 4 of 5

Journal of Visualized Experiments

www.jove.com

back to the culture well. An advantage of the described technique is the lack of spheroid manipulation to perform the treatment, because the
organoids are not transferred into bigger plates or wells. Therefore, all spheroids retain their form. Another advantage is the use of more robust
3D viability assays to determine cytotoxicity of ECT compared to standard viability assays, such as the MTT assay. Thereby, all cells of the
spheroid are lysed and additional cell washing, removal of medium and multiple pipetting steps are required.
Limitations of the described methods are the short lifespan of spheroids, which affects the size of the tumor as well as the cell necrosis, as
seen in the center of the tumor organoid. The associated high mortality rate in both CM and UM and the limited therapeutic options require
the enrichment of the existing therapeutic possibilities. ECT may offer an adjuvant modality for the improvement of the patient’s quality of life
and prolong the patient’s survival. These in vitro conditions imitate an in vivo setting with higher precision, offering promising results for further
human application. Future studies using spheroids prepared from primary cultures can deliver more representative results for optimization of
ECT settings for a targeted treatment.
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